Rockabilly Forum
Registrieren Login
 
  ROCKVILLE,  
0 0 1
Benutzer in diesem Forum: Keine


Buddies Online: Keine
Index FAQ Suchen Statistics


Fehlertopic ....

 

Gehe zu Seite : 1, 2, 3 ... 10, 11, 12  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen   Rockabilly Foren-Übersicht » Vorschläge/Fragen » Fehlertopic ....

Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht

markus67 Offline

Rookie
Rookie



Geschlecht: Geschlecht:männlich
Alter: 52
Anmeldedatum: 07.12.2005
Beiträge: 48
Wohnort: Neuss



BeitragVerfasst am: 28.09.2006 10:36    Titel: Fehlertopic ....
Antworten mit Zitat
Hallo zusammen,

da ich ja kräftig am einbauen bin kann es zwischendurch immer mal wieder zu "Fehlerchen" kommen. Sorry ... aber das geht leider nicht anders.

Wenn ihr irgendwelche Fehler findet die die Anpassungen betreffen die schon eingebaut sind ... bitte alles hier rein posten ... dann hab ich das gebündelt Winken

Hier wird protokolliert was schon wieder eingebaut ist und funktionieren sollte Winken
http://www.rockabilly-forum.de/fpost278572.html#278572

Markus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

bonzai! Offline

Go Cat Go !
Go Cat Go !



Geschlecht: Geschlecht:männlich
Alter: 40
Anmeldedatum: 04.11.2003
Beiträge: 3052
Wohnort: Somewhere between heaven and hell...



BeitragVerfasst am: 28.09.2006 10:39    Titel:
Antworten mit Zitat
wenn ich auf "übersicht" oder eine rubrik clicke kommt ein pop up wie bei einer privaten nachricht, aber ohne inhalt (weißes fenster)

außerdem fehlt die themenübersicht am unteren ende der übersichtsseite

_________________

NEW EP, OUT APRIL 10TH!
Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden E-Mail senden Blog Website dieses Benutzers besuchen

Fuzko Offline

Wild At Heart
Wild At Heart



Geschlecht: Geschlecht:männlich
Alter: 50
Anmeldedatum: 23.07.2005
Beiträge: 2404
Wohnort: Ludwigshafen



BeitragVerfasst am: 28.09.2006 10:45    Titel:
Antworten mit Zitat
Wenn ich neu auf die Seite will (www.rockabilly-forum.de ohne was) kommt diese Serveradmin-Seite, auch wenn ich auf den Forum-Button oben oder auf den Link "Rockabilly Foren-Übersicht" klicke, kommt diese Seite.
_________________
Rock'nRoll is here to stay...

Greaser for live...
Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden Blog AIM-Name Yahoo Messenger MSN Messenger

markus67 Offline

Rookie
Rookie



Geschlecht: Geschlecht:männlich
Alter: 52
Anmeldedatum: 07.12.2005
Beiträge: 48
Wohnort: Neuss



BeitragVerfasst am: 28.09.2006 11:32    Titel:
Antworten mit Zitat
Hallo

bonzai! hat Folgendes geschrieben:
wenn ich auf "übersicht" oder eine rubrik clicke kommt ein pop up wie bei einer privaten nachricht, aber ohne inhalt (weißes fenster)
Das kam von der Buddyliste ... Problem ist behoben.

bonzai! hat Folgendes geschrieben:
außerdem fehlt die themenübersicht am unteren ende der übersichtsseite
Ist jetzt ebenfalls integriert

Fuzko hat Folgendes geschrieben:
Wenn ich neu auf die Seite will (www.rockabilly-forum.de ohne was) kommt diese Serveradmin-Seite, auch wenn ich auf den Forum-Button oben oder auf den Link "Rockabilly Foren-Übersicht" klicke, kommt diese Seite.
Das kann eigentlich nur noch ein Cache-Problem sein ... jetzt müsste es richtig funktionieren.

Markus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Fuzko Offline

Wild At Heart
Wild At Heart



Geschlecht: Geschlecht:männlich
Alter: 50
Anmeldedatum: 23.07.2005
Beiträge: 2404
Wohnort: Ludwigshafen



BeitragVerfasst am: 28.09.2006 12:24    Titel:
Antworten mit Zitat
markus67 hat Folgendes geschrieben:
Das kann eigentlich nur noch ein Cache-Problem sein ... jetzt müsste es richtig funktionieren.

Markus


Nee, isses glaub ich nich, ich hab meinen Cache jetzt leer gemacht und es is immer noch so (ausser der Firmenproxy hat auch noch einen, den kann ich aber nicht leeren Mr. Green )....

Tante Edit sagt: ich muss explizit .../index.php eingeben, bei index.html kommt auch der Admin-Login
_________________
Rock'nRoll is here to stay...

Greaser for live...
Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden Blog AIM-Name Yahoo Messenger MSN Messenger

TennesseeToddy Offline

Go Cat Go !
Go Cat Go !



Geschlecht: Geschlecht:männlich
Alter: 50
Anmeldedatum: 14.01.2005
Beiträge: 3437
Wohnort: Munich, BY



BeitragVerfasst am: 28.09.2006 13:57    Titel:
Antworten mit Zitat
Fuzko hat Folgendes geschrieben:
markus67 hat Folgendes geschrieben:
Das kann eigentlich nur noch ein Cache-Problem sein ... jetzt müsste es richtig funktionieren.

Markus


Nee, isses glaub ich nich, ich hab meinen Cache jetzt leer gemacht und es is immer noch so (ausser der Firmenproxy hat auch noch einen, den kann ich aber nicht leeren Mr. Green )....

Tante Edit sagt: ich muss explizit .../index.php eingeben, bei index.html kommt auch der Admin-Login

Jo. Ist bei mir auch so.
Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden

markus67 Offline

Rookie
Rookie



Geschlecht: Geschlecht:männlich
Alter: 52
Anmeldedatum: 07.12.2005
Beiträge: 48
Wohnort: Neuss



BeitragVerfasst am: 28.09.2006 14:03    Titel:
Antworten mit Zitat
Hi ...

also ich hab kein Problem wenn ich
http://www.rockabilly-forum.de/
aufrufe ... da komme ich direkt auf die index-Seite

Markus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

TennesseeToddy Offline

Go Cat Go !
Go Cat Go !



Geschlecht: Geschlecht:männlich
Alter: 50
Anmeldedatum: 14.01.2005
Beiträge: 3437
Wohnort: Munich, BY



BeitragVerfasst am: 28.09.2006 14:32    Titel:
Antworten mit Zitat
Bei mir funktioniert es weiterhin nicht. Sehe dann dieses Server 24 Dingens.
Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden

(B)Engel Offline

Rat Rod
Rat Rod



Geschlecht: Geschlecht:weiblich
Alter: 42
Anmeldedatum: 06.01.2006
Beiträge: 744
Wohnort: Gammertingen, Schwäbische Alb



BeitragVerfasst am: 28.09.2006 15:00    Titel:
Antworten mit Zitat
es ist kein on- oder offline punkt mehr da und der chat fehlt mir gaaaaanz dolle Weinen Weinen Weinen
_________________
Eine Hand in den Sternen und die andere am Hintern vom Vordermann.......

Kommt doch, FEIGLINGE!

Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden E-Mail senden Blog MSN Messenger

MölmscherBilly Offline

Born to be wild !
Born to be wild !



Geschlecht: Geschlecht:männlich
Alter: 41
Anmeldedatum: 16.07.2004
Beiträge: 458
Wohnort: xyz



BeitragVerfasst am: 28.09.2006 15:33    Titel:
Antworten mit Zitat
Also:
Erst kam ich im Firefox nicht rein (ServerAdmin24), dann gings im IE NUR mit der alten Adresse, jetzt funktionierts im Firefox NUR mit "/index.php"-Anhang.

Online-/Offlinepunkt ist da und Chat auch.

Mit anderen Worten, es ist alles wieder ok, ich wollte das nur sagen, damit sich wer drum kümmern kann, falls bedarf besteht....
Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden Blog MSN Messenger

markus67 Offline

Rookie
Rookie



Geschlecht: Geschlecht:männlich
Alter: 52
Anmeldedatum: 07.12.2005
Beiträge: 48
Wohnort: Neuss



BeitragVerfasst am: 28.09.2006 15:34    Titel:
Antworten mit Zitat
TennesseeToddy hat Folgendes geschrieben:
Bei mir funktioniert es weiterhin nicht. Sehe dann dieses Server 24 Dingens.

Auf dem Server gibt es eigentlich keine index.html ... die index.php wird nur "umgewandelt" in eine index.html.

Wenn du diese Server24-Seite siehst halte mal bitte die "Umschalttaste" gedrückt und klicke dann oben im Browser auf "Aktualisieren" .... funktionierts dann?

Markus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

MölmscherBilly Offline

Born to be wild !
Born to be wild !



Geschlecht: Geschlecht:männlich
Alter: 41
Anmeldedatum: 16.07.2004
Beiträge: 458
Wohnort: xyz



BeitragVerfasst am: 28.09.2006 15:36    Titel:
Antworten mit Zitat
NAchtrag: Wenn ich auf "Rockabilly Foren Übersicht" klicke, komme ich auch wieder auf diese "Serverbla"-seite.....
Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden Blog MSN Messenger

MölmscherBilly Offline

Born to be wild !
Born to be wild !



Geschlecht: Geschlecht:männlich
Alter: 41
Anmeldedatum: 16.07.2004
Beiträge: 458
Wohnort: xyz



BeitragVerfasst am: 28.09.2006 15:38    Titel:
Antworten mit Zitat
markus67 hat Folgendes geschrieben:
TennesseeToddy hat Folgendes geschrieben:
Bei mir funktioniert es weiterhin nicht. Sehe dann dieses Server 24 Dingens.

Auf dem Server gibt es eigentlich keine index.html ... die index.php wird nur "umgewandelt" in eine index.html.

Wenn du diese Server24-Seite siehst halte mal bitte die "Umschalttaste" gedrückt und klicke dann oben im Browser auf "Aktualisieren" .... funktionierts dann?

Markus


Das funktioniert bei mir, ich hab allerdeings keinen Bock, immer die Umschalttaste zu drücken.....
Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden Blog MSN Messenger

markus67 Offline

Rookie
Rookie



Geschlecht: Geschlecht:männlich
Alter: 52
Anmeldedatum: 07.12.2005
Beiträge: 48
Wohnort: Neuss



BeitragVerfasst am: 28.09.2006 15:39    Titel:
Antworten mit Zitat
MölmscherBilly hat Folgendes geschrieben:
Also:
Erst kam ich im Firefox nicht rein (ServerAdmin24), dann gings im IE NUR mit der alten Adresse, jetzt funktionierts im Firefox NUR mit "/index.php"-Anhang.
Bitte auch nochmal wie 2 Postings drüber versuchen .. diese Server24-Seite gibts nicht mehr auf dem Server .... das ist ein Cache-Problem Winken

Zitat:
Online-/Offlinepunkt ist da
Gerade eingebaut Winken

Zitat:
und Chat auch.
Der dürfte noch nicht funktionieren Winken

Zitat:
Mit anderen Worten, es ist alles wieder ok, ich wollte das nur sagen, damit sich wer drum kümmern kann, falls bedarf besteht....
Fast .... aber wir nähern uns der Ziellinie Winken

Markus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

MölmscherBilly Offline

Born to be wild !
Born to be wild !



Geschlecht: Geschlecht:männlich
Alter: 41
Anmeldedatum: 16.07.2004
Beiträge: 458
Wohnort: xyz



BeitragVerfasst am: 28.09.2006 15:49    Titel:
Antworten mit Zitat
Wunderbar, bei mir ist alles wieder beim alten.

Ob der Chat nu funktioniert, ist mir erstens relativ egal, zweitens hab ich nur den Button gesehen und dachte (B)Engel vermisste selbigen... Winken
Nach oben
Benutzer-Profile anzeigen Finde alle Bilder von %s Private Nachricht senden Blog MSN Messenger

Beiträge der letzten Zeit anzeigen:   

Neues Thema eröffnen   Neue Antwort erstellen   Rockabilly Foren-Übersicht » Vorschläge/Fragen » Fehlertopic ....

Seite 1 von 12 Gehe zu Seite : 1, 2, 3 ... 10, 11, 12  Weiter



 
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
You cannot post calendar events in this forum




Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de